<!DOCTYPE html> 
<html>
  <head>
    <title>Uno chef carrarese in tv</title>
    <meta charset="utf-8">
                        <link rel="canonical" href="https://www.quinewsmassacarrara.it/carrara-uno-chef-carrarese-in-tv-cuochi-ditalia-alessandro-bandoni-borghese.htm" >
        <meta property="og:title" content="Uno chef carrarese in tv" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.quinewsmassacarrara.it/carrara-uno-chef-carrarese-in-tv-cuochi-ditalia-alessandro-bandoni-borghese.htm" />
    <meta property="og:site_name" content="www.quinewsmassacarrara.it" />
        <meta property="og:image" content="//cdn.quinews.net/slir/w1200-h630/images/5/8/58-alessandro-bandoni-foto-fb-nicola-delnero-cropped-35.jpg"/>
        <meta property="og:description" content=" "/>
    <meta property="fb:app_id" content="418392401625171"/>
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@QuiNewsMassaCar"/>
    <meta name="twitter:domain" content="www.quinewsmassacarrara.it"/>
    <meta name="twitter:widgets:csp" content="on"> 
    <meta name="twitter:title" content="Uno chef carrarese in tv"/>
    <meta name="twitter:description" content=" CARRARA: Alessandro Bandoni rappresenta la Toscana nella nuova edizione del cooking show di Tv 8 Cuochi d&#039;Italia. Prima vittoria contro la Sardegna"/>
        <meta name="twitter:image:src" content="//cdn.quinews.net/slir/w600-h315/images/5/8/58-alessandro-bandoni-foto-fb-nicola-delnero-cropped-35.jpg"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="format-detection" content="telephone=no">

    <link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
    <link href="//cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
    <link href="//cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
    <link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
    <link href="//cdn.quinews.net/massacarrara/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />


    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/jquery.mobile-1.4.2/jquery.mobile-1.4.2.css" />    
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/v201406301116/font-awesome-4.0.3/css/font-awesome.min.css" />
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/flexslider-2.2/flexslider.css" />
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/photoswipe-3.0.5/photoswipe.css" />
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/magnificpopup/magnific-popup.css" />
    
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/v201412111820/css/main.css" />
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/v201705121117/css/colors.css" />


    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
    <script src="//cdn.quinews.net/mobile/assets/jquery.mobile-1.4.2/jquery.mobile-1.4.2.min.js"></script>
    <script src="//cdn.quinews.net/mobile/assets/flexslider-2.2/jquery.flexslider.js"></script>
    <script src="//cdn.quinews.net/mobile/assets/photoswipe-3.0.5/lib/klass.min.js"></script>
    <script src="//cdn.quinews.net/mobile/assets/photoswipe-3.0.5/code.photoswipe.jquery-3.0.5.min.js"></script>
    <script src="//cdn.quinews.net/mobile/assets/magnificpopup/jquery.magnific-popup.min.js"></script>

    <script src="//cdn.quinews.net/mobile/assets/jquerypicture/jquery-picture-min.js"></script>



    <script src="//cdn.quinews.net/mobile/assets/v201609211802/js/main.js"></script>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    
    (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4391565969077365",
          enable_page_level_ads: true
      });
    
    </script>
        

    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
    
    $(document).on('pagechange', function(){
     var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    });
    
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->

    
      </head>

  <body>
    
    

    <div data-role="page"  data-template="articolo" data-pubstartdate="1542182400">
      <div data-role="header" data-position="fixed">
  <div><img src="//cdn.quinews.net/loghi/v201706291530/mobile/qui-news-massacarrara.png" class="testata" style="margin: auto;"></div>
  
  <a style="padding: 2px 5px;" href="#left-panel"><span class="fa fa-bars"></span> <span class="desktop-text">Menu</span></a>
  
  <a style="padding: 2px 5px;" href="#search" onclick="$('html,body').animate({scrollTop: $('#search').offset().top}, 0);" class="ui-btn ui-btn-right"><span class="fa fa-search"></span> <span class="desktop-text">Menu</span></a>
</div>

      <div role="main" class="ui-content">
                
        <article>

            <a tabindex="200" class="indietro" style="display: block; margin-bottom: 10px" href="#" data-rel="back"><span class="fa fa-chevron-left"></span> Indietro</a>

            <style>.mgv1_1 img {width:100%;}</style><span data-id="176" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { var mgv1_spans = jQuery('span.mgv1_1'); mgv1_spans.addClass('toremove'); mgv1_spans.eq(mgv1_spans.length-1).removeClass('toremove'); var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();</script></span>

            
            <!--
                <br style="clear:both">
                <span id="i4c69a" style="display:block;margin-top: 10px;"><script type="text/javascript">$(document).ready(function(){var c="http://ads.quinews.net/mysa_output.php?callback=?&sid=i4c69a&show_ad_group=120";a();function a(){$.getJSON(c,function(h){$.each(h,function(j,k){$("#i4c69a").html(k[0].code)})});}});</script></span>
            -->
            

            
            
            
                 
                    <p class="quilabel article_date"><strong class="ql">Spettacoli</strong>, <span class="data">mercoledì <strong>14 novembre 2018</strong> ore 09:00</span></p>
                
                <h1 tabindex="100">Uno chef carrarese in tv</h1>
    
                <center style="margin-top: 10px"></center>

                <div style="margin-top: 15px;">                                                                                                                                                                           
                   <span><a href="whatsapp://send?text=http%3A%2F%2Fwww.quinewsmassacarrara.it%2Fcarrara-uno-chef-carrarese-in-tv-cuochi-ditalia-alessandro-bandoni-borghese.htm"><img src="//cdn.quinews.net/mobile/assets/img/whatsapp.png" border="0" height="20"></a></span> <span><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.quinewsmassacarrara.it%2Fcarrara-uno-chef-carrarese-in-tv-cuochi-ditalia-alessandro-bandoni-borghese.htm"><img src="//cdn.quinews.net/mobile/assets/img/telegram.png" border="0" height="20"></a></span> <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.quinewsmassacarrara.it%2Fcarrara-uno-chef-carrarese-in-tv-cuochi-ditalia-alessandro-bandoni-borghese.htm&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 200px;" allowTransparency="true"></iframe><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

                </div>

                
                                                
                                            <figure class="fotogallery">
                            
                                <img  src="/slir/w320-h245/images/5/8/58-alessandro-bandoni-foto-fb-nicola-delnero-cropped-35.jpg" alt="">
                            
                            <figcaption>Alessandro Bandoni a Cuochi d'Italia </figcaption>                        </figure>
                                     
                
                                    <p tabindex="105" class="sommario"><strong>Alessandro Bandoni rappresenta la Toscana nella nuova edizione del cooking show di Tv 8 Cuochi d'Italia. Prima vittoria contro la Sardegna</strong></p>
                
                <style>.mgv1_1 img {width:100%;}</style><span data-id="176" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { var mgv1_spans = jQuery('span.mgv1_1'); mgv1_spans.addClass('toremove'); mgv1_spans.eq(mgv1_spans.length-1).removeClass('toremove'); var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();</script></span>                        
                <center></center>
                
                <div id='videoincontent'></div> 

                <div tabindex="110">
                                                        
                                        
                    <!-- <EdIndex> --> <p><strong>CARRARA &mdash; </strong>Al suo debutto a <em>Cuochi d'Italia</em> <strong>Alessandro Bandoni </strong>ha portato a casa la prima vittoria da concorrente al noto cooking show condotto da<strong> Alessandro Borghese.</strong></p><p>In questa sesta edizione del programma di Tv 8, infatti, lo chef carrarese, che partecipa in rappresentanza della cucina toscana, ha portato a casa già la prima vittoria contro la concorrente sarda.&nbsp;</p><p>I due chef si sono sfidati nella preparazione di due piatti, uno tipico toscano, o meglio, carrarese (i muscoli ripieni), e uno della tradizione sarda (il capretto con limone e uova).</p><p>Ogni puntata vede infatti sfidarsi due cuochi nella preparazione di piatti tipici della loro regione di provenienza&nbsp;per aggiudicarsi il titolo di migliore cuoco regionale d'Italia.</p><p>A giudicare i piatti, come nelle passate edizioni, due chef stellati: il campano&nbsp;<strong>Gennaro Esposito</strong> e il toscano&nbsp;<strong>Cristiano Tomei.</strong></p> <!-- </EdIndex> -->
                                </div>

                                
                
                <style type="text/css">.fb-page, .fb-page iframe[style], .fb-page span {width: 100% !important;}</style>
                <div style="overflow-x: auto"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Falessandro.bandoni%2Fposts%2F10217779587502294&width=500" width="500" height="287" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>

                

            
            

            

            

                                
            <div class="clearfix"></div>

        </article>
    
                


<script>
    $('.video_gallery').magnificPopup({
        type:'iframe',
        delegate: 'a.video',
        gallery: {
            enabled: true
        }
    });
</script>                    <ul class="list-unstyled fs2">
                                    <li><a tabindex="125" href="milano-massa-giovane-massese-ai-fornelli-di-cuochi-ditalia-pietro-mallegni-alessandro-borghese.htm"><i class="icon-circle-arrow-right"></i> Giovane massese ai fornelli di Cuochi d'Italia</a></li>
                                    <li><a tabindex="125" href="roma-pianista-massese-sotto-i-riflettori-di-mediaset-caduta-libera-gerry-scotti.htm"><i class="icon-circle-arrow-right"></i> Pianista massese sotto i riflettori di Mediaset</a></li>
                                    <li><a tabindex="125" href="milano-boom-massa-carrara-max-giusti.htm"><i class="icon-circle-arrow-right"></i> Quattro toscani a Boom</a></li>
                            </ul>
        
        
        
                
        
        
        <span><a href="whatsapp://send?text=http%3A%2F%2Fwww.quinewsmassacarrara.it%2Fcarrara-uno-chef-carrarese-in-tv-cuochi-ditalia-alessandro-bandoni-borghese.htm"><img src="//cdn.quinews.net/mobile/assets/img/whatsapp.png" border="0" height="20"></a></span> <span><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.quinewsmassacarrara.it%2Fcarrara-uno-chef-carrarese-in-tv-cuochi-ditalia-alessandro-bandoni-borghese.htm"><img src="//cdn.quinews.net/mobile/assets/img/telegram.png" border="0" height="20"></a></span> <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.quinewsmassacarrara.it%2Fcarrara-uno-chef-carrarese-in-tv-cuochi-ditalia-alessandro-bandoni-borghese.htm&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 200px;" allowTransparency="true"></iframe><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        
        
        <div>
            <ins class="adsbygoogle"
                 style="display:block;width: 320px; height: 600px;"
                 data-ad-client="ca-pub-4391565969077365"
                 data-ad-slot="2409014105"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
        

        
        
        <script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
        
       
        


                        
        



<form role="form" id="search_form" action="/search/" method="get" name="search" style="margin-top: 12px;">
          
            <input type="search" class="form-control" id="search" name="q" placeholder="Cerca notizie...">
         
</form>

    <center><a href="//www.quinewsmassacarrara.it/carrara-uno-chef-carrarese-in-tv-cuochi-ditalia-alessandro-bandoni-borghese.htm?desktop=1">Richiedi sito desktop</a></center>
  
<div class="bottom">

  <div class="fondo">
    <p>
      <img class="toscanamedia" src="/loghi/logo-toscanamedia.jpg">
      Editore Toscana Media Channel srl - Via Masaccio, 161 - 50132 FIRENZE - tel 055.285829 - info@toscanamediachannel.it. 
    QUI quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Direttore responsabile Marco Migli. Vicedirettore Elisabetta Matini. 
    Iscrizione ROC 22105 - C.F. e P.Iva 06207870483<br>
  </div>
</div>

<div class="bottom2">
  <p class="powered">Powered by <a target="_blank" href="//www.aperion.it">Aperion.it</a></p>
</div>
<div data-role="footer" data-position="fixed" data-id="banner"  data-fullscreen="true" style="opacity: 1.0;">

<h1 style="height:50px:margin:0;padding:0">
  
</h1>
</div>
      </div>

      
      <div data-role="panel" data-position-fixed="true" data-display="push" data-theme="b" id="left-panel">
  <ul data-role="listview">

    <li><a href="#" data-rel="close" class="close">&nbsp;</a></li>

    <li><a href="/">Home</a></li>
          <li data-role="collapsible" data-inset="false" data-iconpos="right">
        <h3>Comuni</h3>
        <ul data-role="listview">
                      <li><a href="/carrara.htm">Carrara</a></li>
                      <li><a href="/massa.htm">Massa</a></li>
                      <li><a href="/montignoso.htm">Montignoso</a></li>
                  </ul>
      </li>
        
        
    <li data-role="collapsible" data-inset="false"  data-iconpos="right">
       <h3>Altre Edizioni</h3>
        <ul data-role="listview">
        	<li><a href="http://m.toscanamedianews.it" target="_edizionetoscana">Toscana</a></li>
	<li><a href="http://m.quinewsabetone.it" target="_edizioneabetone">Abetone</a></li>
	<li><a href="http://m.quinewsamiata.it" target="_edizioneamiata">Amiata</a></li>
	<li><a href="http://m.quinewsarezzo.it" target="_edizionearezzo">Arezzo</a></li>
	<li><a href="http://m.quinewscasentino.it" target="_edizionecasentino">Casentino</a></li>
	<li><a href="http://m.quinewscecina.it" target="_edizionececina">Cecina</a></li>
	<li><a href="http://m.quinewschianti.it" target="_edizionechianti">Chianti</a></li>
	<li><a href="http://m.quinewscuoio.it" target="_edizionecuoio">Cuoio</a></li>
	<li><a href="http://m.quinewselba.it" target="_edizioneelba">Elba</a></li>
	<li><a href="http://m.quinewsempolese.it" target="_edizioneempolese">Empolese</a></li>
	<li><a href="http://m.quinewsfirenze.it" target="_edizionefirenze">Firenze</a></li>
	<li><a href="http://m.quinewsgarfagnana.it" target="_edizionegarfagnana">Garfagnana</a></li>
	<li><a href="http://m.quinewsgrosseto.it" target="_edizionegrosseto">Grosseto</a></li>
	<li><a href="http://m.quinewslivorno.it" target="_edizionelivorno">Livorno</a></li>
	<li><a href="http://m.quinewslucca.it" target="_edizionelucca">Lucca</a></li>
	<li><a href="http://m.quinewslunigiana.it" target="_edizionelunigiana">Lunigiana</a></li>
	<li><a href="http://m.quinewsmaremma.it" target="_edizionemaremma">Maremma</a>
	<li><a href="http://m.quinewsmassacarrara.it" target="_edizionemassacarrara">Massa-Carrara</a></li>
	<li><a href="http://m.quinewsmugello.it" target="_edizionemugello">Mugello</a></li>
	<li><a href="http://m.quinewspisa.it" target="_edizionepisa">Pisa</a></li>
	<li><a href="http://m.quinewspistoia.it" target="_edizionepistoia">Pistoia</a></li>
	<li><a href="http://www.tvprato.it" target="_edizioneprato">Prato</a></li>
	<li><a href="http://m.quinewssiena.it" target="_edizionesiena">Siena</a></li>
	<li><a href="http://m.quinewsvalbisenzio.it" target="_edizionevalbisenzio">Valbisenzio</a></li>
	<li><a href="http://m.quinewsvaldarno.it" target="_edizionevaldarno">Valdarno</a></li>
	<li><a href="http://m.quinewsvaldelsa.it" target="_edizionevaldelsa">Valdelsa</a></li>
	<li><a href="http://m.quinewsvaldera.it" target="_edizionevaldera">Valdera</a></li>
	<li><a href="http://m.quinewsvaldichiana.it" target="_edizionevaldichiana">Valdichiana</a></li>
	<li><a href="http://m.quinewsvaldicornia.it" target="_edizionevaldicornia">Valdicornia</a></li>
	<li><a href="http://m.quinewsvaldinievole.it" target="_edizionevaldinievole">Valdinievole</a></li>
	<li><a href="http://m.quinewsvaldisieve.it" target="_edizionevaldisieve">Valdisieve</a></li>
	<li><a href="http://m.quinewsvaltiberina.it" target="_edizionevaltiberina">Valtiberina</a>
	<li><a href="http://m.quinewsversilia.it" target="_edizioneversilia">Versilia</a>
	<li><a href="http://m.quinewsvolterra.it" target="_edizionevolterra">Volterra</a></li>
	<li><a href="http://m.nove.firenze.it" target="_edizionenovefirenze">Nove Firenze</a></li>
	<li><a href="http://m.gogofirenze.it" target="_gogofirenze">GoGoFirenze</a></li>
	<li><a href="http://www.fiorentinanews.com" target="_fiorentinanews">Fiorentinanews</a></li>
      </ul>
    </li>

    <li>
       <a href="/cinema-programmazione">Programmazione Cinema</a>
    </li>
    
        <li>
       <a href="/farmacie-di-turno.htm">Farmacie di Turno</a>
    </li>

    <li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
    <li><a target="_blank" href="https://www.cesvot.it/">CESVOTnews</a></li>
    
    
          <li data-role="collapsible" data-inset="false" data-iconpos="right">
        <h3>Qui Blog</h3>
        <ul data-role="listview">
                          <li><a title="LO SCRITTORE SFIGATO di Enrico Guerrini e Gordiano Lupi" href="/blog/lo-scrittore-sfigato/il-libro-fumato-Enrico-guerrini-Gordiano-Lupi.htm">LO SCRITTORE SFIGATO</a></li>
                                    <li><a title="PENSIERI DELLA DOMENICA di Libero Venturi" href="/blog/pensieri-della-domenica/dizionario-minimo-sabato.htm">PENSIERI DELLA DOMENICA</a></li>
                                    <li><a title="INCONTRI D&#039;ARTE di Riccardo Ferrucci" href="/blog/incontri-darte/un-mondo-popolato-di-sculture-larte-di-franco.htm">INCONTRI D'ARTE</a></li>
                                    <li><a title="RACCOLTE &AMP; PAESAGGI di Marco Celati" href="/blog/raccolte/i-morti-marco-celati-blog.htm">RACCOLTE & PAESAGGI</a></li>
                                    <li><a title="SHALOM LA CULTURA DELLA SOLIDARIETÀ di Don Andrea Pio Cristiani" href="/blog/shalom-la-cultura-della-solidarieta/non-possiamo-tacere-don-andrea-cristiani.htm">SHALOM LA CULTURA DELLA SOLIDARIETÀ</a></li>
                                    <li><a title="LEGAMI D&#039;AMORE di Malena ..." href="/blog/malena/quello-che-vogliono-le-donne.htm">LEGAMI D'AMORE</a></li>
                                    <li><a title="FAUDA E BALAGAN di Alfredo De Girolamo e Enrico Catassi" href="/blog/fauda-e-balagan/10-anni-fa-la-scomparsa-di-padre-michele-piccirilli.htm">FAUDA E BALAGAN</a></li>
                                    <li><a title="PAROLE MILONGUERE di Maria Caruso" href="/blog/parole-milonguere/mirare-con-la-pnl.htm">PAROLE MILONGUERE</a></li>
                                    <li><a title="BAGGIO, OH YES! di  René Pierotti" href="/blog/baggio-oh-yes-rene-pierotti-blog/draft-nba-serie-a-giovani-calciatori-calcio-uefa-fifa-figc-lebron-james-del-piero-totti-tommasi-perrotta-nesta-mancini-galderisi.htm">BAGGIO, OH YES!</a></li>
                                    <li><a title="CI VUOLE UN FISICO di Michele Campisi" href="/blog/ci-vuole-un-fisico/scienziati-da-bar-campisi-michele-blog.htm">CI VUOLE UN FISICO</a></li>
                                    <li><a title="STORIE DELL&#039;ALTRO SECOLO di Marcella Bitozzi" href="/blog/storie-dellaltro-secolo/raccoglievo-briciole-pane-con-dita-bagnate.htm">STORIE DELL'ALTRO SECOLO</a></li>
                                    <li><a title="RACCONTARE DI GUSTO di Rubina Rovini" href="/blog/raccontaredigusto/gnocchetti-al-pesto-melone-mantovano-rovini-rubina.htm">RACCONTARE DI GUSTO</a></li>
                                    <li><a title="PAROLE IN VIAGGIO di Tito Barbini" href="/blog/parole-in-viaggio-tito-barbini/ricostruire-una-identita-distrutta-blog-tito-barbini.htm">PAROLE IN VIAGGIO</a></li>
                                    <li><a title="TURBATIVE di Franco Bonciani" href="/blog/turbative/genova-ponte-morandi-pd-crollo-blog-franco-bonciani.htm">TURBATIVE</a></li>
                                    <li><a title="QUA LA ZAMPA di Monica Nocciolini" href="/blog/qua-la-zampa/millemila-sfumature-di-naso-cani.htm">QUA LA ZAMPA</a></li>
                                    <li><a title="LETTERE DALL&#039;ALGARVE (E DINTORNI) di Fausto Pirito" href="/blog/lettere-dall-algarve-e-dintorni/il-fascino-discreto-di-una-terra-ricca-di-sorprese.htm">LETTERE DALL'ALGARVE (E DINTORNI)</a></li>
                                    <li><a title="ECONOMIA E TERRITORIO, DA GLOBALE A LOCALE di Daniele Salvadori" href="/blog/economia-e-territorio-da-globale-a-locale/ricambio-generazionale-daniele-salvadori-bplaj.htm">ECONOMIA E TERRITORIO, DA GLOBALE A LOCALE</a></li>
                                    <li><a title="VEGAN È... di Gente di Ippoasi" href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">VEGAN È...</a></li>
                                    <li><a title="MUSICA E DINTORNI di Fausto Pirìto" href="/blog/musica-e-dintorni/trasferirsi-in-portogallo-il-sogno-diventa-realta-fausto-pirito.htm">MUSICA E DINTORNI</a></li>
                                    <li><a title="LA RISPOSTA E (&#039;) L&#039;ASCOLTO di CHARLIE telefono amico" href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">LA RISPOSTA E (') L'ASCOLTO</a></li>
                                    <li><a title="ARCHEOLOGIA E FUTURO di Franco Cambi" href="/blog/archeologia-e-futuro/il-ritorno-di-hermia-e-altre-storie-blog-franco-cambi.htm">ARCHEOLOGIA E FUTURO</a></li>
                                                              </ul>
      </li>
        
                                                <li><a href="/info-aziende.htm">Info Aziende</a></li>
                                      <li><a href="/imprese.htm">Imprese & Professioni</a></li>
                                                        <li><a href="/sport.htm">Sport</a></li>
                                      <li class="active"><a href="/spettacoli.htm">Spettacoli</a></li>
                                      <li><a href="/politica.htm">Politica</a></li>
                                      <li><a href="/interviste.htm">Interviste</a></li>
                                      <li><a href="/lavoro.htm">Lavoro</a></li>
                                      <li><a href="/cultura.htm">Cultura</a></li>
                                      <li><a href="/cronaca.htm">Cronaca</a></li>
                                      <li><a href="/attualita.htm">Attualità</a></li>
                                      <li><a href="/le-notizie-di-oggi.htm">Le notizie di oggi</a></li>
                                      <li><a href="/agenda-elettorale.htm">Agenda Elettorale</a></li>
                              <li><a href="//m.toscanamedianews.it/monitor-consiglio-regionale.htm">Monitor Consiglio</a></li>        <li><a href="/traffico.htm">Traffico</a></li>
                                      <li><a href="/opinion-leader.htm">Opinion Leader</a></li>
                
    
    <li><a href="/archivio-notizie.htm">Archivio Notizie</a></li>
    <li><a href="/persone">Persone</a></li>
        <li><a href="//m.toscanamedianews.it/bollettino-neve.htm">Bollettino Neve</a></li>
    

    

    <li data-role="collapsible" data-inset="false"  data-iconpos="right">
       <h3>Altre Edizioni</h3>
        <ul data-role="listview">
        	<li><a href="http://m.toscanamedianews.it" target="_edizionetoscana">Toscana</a></li>
	<li><a href="http://m.quinewsabetone.it" target="_edizioneabetone">Abetone</a></li>
	<li><a href="http://m.quinewsamiata.it" target="_edizioneamiata">Amiata</a></li>
	<li><a href="http://m.quinewsarezzo.it" target="_edizionearezzo">Arezzo</a></li>
	<li><a href="http://m.quinewscasentino.it" target="_edizionecasentino">Casentino</a></li>
	<li><a href="http://m.quinewscecina.it" target="_edizionececina">Cecina</a></li>
	<li><a href="http://m.quinewschianti.it" target="_edizionechianti">Chianti</a></li>
	<li><a href="http://m.quinewscuoio.it" target="_edizionecuoio">Cuoio</a></li>
	<li><a href="http://m.quinewselba.it" target="_edizioneelba">Elba</a></li>
	<li><a href="http://m.quinewsempolese.it" target="_edizioneempolese">Empolese</a></li>
	<li><a href="http://m.quinewsfirenze.it" target="_edizionefirenze">Firenze</a></li>
	<li><a href="http://m.quinewsgarfagnana.it" target="_edizionegarfagnana">Garfagnana</a></li>
	<li><a href="http://m.quinewsgrosseto.it" target="_edizionegrosseto">Grosseto</a></li>
	<li><a href="http://m.quinewslivorno.it" target="_edizionelivorno">Livorno</a></li>
	<li><a href="http://m.quinewslucca.it" target="_edizionelucca">Lucca</a></li>
	<li><a href="http://m.quinewslunigiana.it" target="_edizionelunigiana">Lunigiana</a></li>
	<li><a href="http://m.quinewsmaremma.it" target="_edizionemaremma">Maremma</a>
	<li><a href="http://m.quinewsmassacarrara.it" target="_edizionemassacarrara">Massa-Carrara</a></li>
	<li><a href="http://m.quinewsmugello.it" target="_edizionemugello">Mugello</a></li>
	<li><a href="http://m.quinewspisa.it" target="_edizionepisa">Pisa</a></li>
	<li><a href="http://m.quinewspistoia.it" target="_edizionepistoia">Pistoia</a></li>
	<li><a href="http://www.tvprato.it" target="_edizioneprato">Prato</a></li>
	<li><a href="http://m.quinewssiena.it" target="_edizionesiena">Siena</a></li>
	<li><a href="http://m.quinewsvalbisenzio.it" target="_edizionevalbisenzio">Valbisenzio</a></li>
	<li><a href="http://m.quinewsvaldarno.it" target="_edizionevaldarno">Valdarno</a></li>
	<li><a href="http://m.quinewsvaldelsa.it" target="_edizionevaldelsa">Valdelsa</a></li>
	<li><a href="http://m.quinewsvaldera.it" target="_edizionevaldera">Valdera</a></li>
	<li><a href="http://m.quinewsvaldichiana.it" target="_edizionevaldichiana">Valdichiana</a></li>
	<li><a href="http://m.quinewsvaldicornia.it" target="_edizionevaldicornia">Valdicornia</a></li>
	<li><a href="http://m.quinewsvaldinievole.it" target="_edizionevaldinievole">Valdinievole</a></li>
	<li><a href="http://m.quinewsvaldisieve.it" target="_edizionevaldisieve">Valdisieve</a></li>
	<li><a href="http://m.quinewsvaltiberina.it" target="_edizionevaltiberina">Valtiberina</a>
	<li><a href="http://m.quinewsversilia.it" target="_edizioneversilia">Versilia</a>
	<li><a href="http://m.quinewsvolterra.it" target="_edizionevolterra">Volterra</a></li>
	<li><a href="http://m.nove.firenze.it" target="_edizionenovefirenze">Nove Firenze</a></li>
	<li><a href="http://m.gogofirenze.it" target="_gogofirenze">GoGoFirenze</a></li>
	<li><a href="http://www.fiorentinanews.com" target="_fiorentinanews">Fiorentinanews</a></li>
      </ul>
    </li>
    
    <li><a href="/chi-siamo.htm">Chi Siamo</a></li>
    <li><a href="/contatti.htm">Contatti</a></li>
  </ul>
</div>
    </div>

	<script src="//cdn.quinews.net/common/assets/v201806191202/js/cookiechoices.js"></script>

	<script>
	  document.addEventListener('DOMContentLoaded', function(event) {
	    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 12px !important;top: 0;bottom: auto;', 'it');
	  });
	</script>
  <script>
  function qualifyURL(url) {
    var a = document.createElement('a');
    a.href = url;
    return a.href;
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-17', 'auto');
</script>

  
<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'massacarrara');
    t.setAttribute('data-metadata', '{"template": "articolo", "pubstartdate": 1542182400}');

    t.src = '/counter/counter.js';
    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>


<script>
  $(document).on('pageinit', function() {
    $.mobile.ajaxEnabled = false;
  });

  $(document).on('pageshow', '[data-role=page], [data-role=dialog]', function (event, ui) {
    
      try {
          if ($.mobile.activePage.attr("data-url")) {
              ga('send', 'pageview', $.mobile.activePage.attr("data-url")); 
              ga('NetworkTracker.send', 'pageview',$.mobile.activePage.attr("data-url"));
              _apcounter.counter({
                  url: qualifyURL($.mobile.activePage.attr("data-url")), 
                  metadata: {
                    template: $.mobile.activePage.attr("data-template"), 
                    pubstartdate: $.mobile.activePage.attr("data-pubstartdate")
                    }
                  });
          } else { 

              ga('send', 'pageview');
              ga('NetworkTracker.send', 'pageview');
              _apcounter.counter();
          } 
      } catch (err) { 
      } 

  } );
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "fgAgCLOChlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=fgAgCLOChlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  </body>
</html>