<!DOCTYPE html> 
<html>
  <head>
    <title>Temporali e mareggiate, 24 ore di allerta</title>
    <meta charset="utf-8">
            <link rel="canonical" href="http://www.toscanamedianews.it/temporali-e-mareggiate-24-ore-di-allerta.htm"/>    <meta property="og:title" content="Temporali e mareggiate, 24 ore di allerta" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.quinewsmassacarrara.it/toscanamedia/temporali-e-mareggiate-24-ore-di-allerta.htm" />
    <meta property="og:site_name" content="www.quinewsmassacarrara.it" />
        <meta property="og:image" content="https://cdn.quinews.net/slir/w1200-h630/images/4/7/47-pioggia-pontedera-stazione-cropped-85.jpg"/>
        <meta property="og:description" content=" "/>
    <meta property="fb:app_id" content="525680354298809"/>
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@QuiNewsMassaCar"/>
    <meta name="twitter:domain" content="www.quinewsmassacarrara.it"/>
    <meta name="twitter:widgets:csp" content="on"> 
    <meta name="twitter:title" content="Temporali e mareggiate, 24 ore di allerta"/>
    <meta name="twitter:description" content=" FIRENZE: La Protezione civile ha emesso un codice giallo per giovedì 4 Aprile. Sulla Toscana tornano freddo, vento e grandinate"/>
        <meta name="twitter:image:src" content="https://cdn.quinews.net/slir/w600-h315/images/4/7/47-pioggia-pontedera-stazione-cropped-85.jpg"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="format-detection" content="telephone=no">

    <link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
    <link href="https://cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
    <link href="https://cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
    <link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
    <link href="https://cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon"/>

    <link rel="stylesheet" href="https://cdn.quinews.net/mobile/assets/jquery.mobile-1.4.2/jquery.mobile-1.4.2.css" />    
    <link rel="stylesheet" href="https://cdn.quinews.net/mobile/assets/v201406301116/font-awesome-4.0.3/css/font-awesome.min.css" />
    <link rel="stylesheet" href="https://cdn.quinews.net/mobile/assets/flexslider-2.2/flexslider.css" />
    <link rel="stylesheet" href="https://cdn.quinews.net/mobile/assets/photoswipe-3.0.5/photoswipe.css" />
    <link rel="stylesheet" href="https://cdn.quinews.net/mobile/assets/magnificpopup/magnific-popup.css" />
    
    <link rel="stylesheet" href="https://cdn.quinews.net/mobile/assets/v201412111820/css/main.css" />
    <link rel="stylesheet" href="https://cdn.quinews.net/mobile/assets/v201705121117/css/colors.css" />


    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
    <script src="https://cdn.quinews.net/mobile/assets/jquery.mobile-1.4.2/jquery.mobile-1.4.2.min.js"></script>
    <script src="https://cdn.quinews.net/mobile/assets/flexslider-2.2/jquery.flexslider.js"></script>
    <script src="https://cdn.quinews.net/mobile/assets/photoswipe-3.0.5/lib/klass.min.js"></script>
    <script src="https://cdn.quinews.net/mobile/assets/photoswipe-3.0.5/code.photoswipe.jquery-3.0.5.min.js"></script>
    <script src="https://cdn.quinews.net/mobile/assets/magnificpopup/jquery.magnific-popup.min.js"></script>

    <script src="https://cdn.quinews.net/mobile/assets/jquerypicture/jquery-picture-min.js"></script>



    <script src="https://cdn.quinews.net/mobile/assets/v201609211802/js/main.js"></script>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    
    (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4391565969077365",
          enable_page_level_ads: true
      });
    
    </script>
        

    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
    
    $(document).on('pagechange', function(){
     var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    });
    
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->

    
      </head>

  <body>
    
    

    <div data-role="page"  data-template="articolo" data-pubstartdate="1554297840">
      <div data-role="header" data-position="fixed">
  <div><img src="https://cdn.quinews.net/loghi/v201706291530/mobile/qui-news-massacarrara.png" class="testata" style="margin: auto;"></div>
  
  <a style="padding: 2px 5px;" href="#left-panel"><span class="fa fa-bars"></span> <span class="desktop-text">Menu</span></a>
  
  <a style="padding: 2px 5px;" href="#search" onclick="$('html,body').animate({scrollTop: $('#search').offset().top}, 0);" class="ui-btn ui-btn-right"><span class="fa fa-search"></span> <span class="desktop-text">Menu</span></a>
</div>

      <div role="main" class="ui-content">
                
        <article>

            <a tabindex="200" class="indietro" style="display: block; margin-bottom: 10px" href="#" data-rel="back"><span class="fa fa-chevron-left"></span> Indietro</a>

            <style>.mgv1_1 img {width:100%;}</style><span data-id="176" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { var mgv1_spans = jQuery('span.mgv1_1'); mgv1_spans.addClass('toremove'); mgv1_spans.eq(mgv1_spans.length-1).removeClass('toremove'); var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();</script></span>

            
            <!--
                <br style="clear:both">
                <span id="i4c69a" style="display:block;margin-top: 10px;"><script type="text/javascript">$(document).ready(function(){var c="http://ads.quinews.net/mysa_output.php?callback=?&sid=i4c69a&show_ad_group=120";a();function a(){$.getJSON(c,function(h){$.each(h,function(j,k){$("#i4c69a").html(k[0].code)})});}});</script></span>
            -->
            

            
            
            
                 
                    <p class="quilabel article_date"><strong class="ql">Attualità</strong>, <span class="data">mercoledì <strong>03 aprile 2019</strong> ore 15:24</span></p>
                
                <h1 tabindex="100">Temporali e mareggiate, 24 ore di allerta</h1>
    
                <center style="margin-top: 10px"></center>

                <div style="margin-top: 15px;">                                                                                                                                                                           
                   <span><a href="whatsapp://send?text=http%3A%2F%2Fwww.toscanamedianews.it%2Ftemporali-e-mareggiate-24-ore-di-allerta.htm"><img src="https://cdn.quinews.net/mobile/assets/img/whatsapp.png" border="0" height="20"></a></span> <span><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.toscanamedianews.it%2Ftemporali-e-mareggiate-24-ore-di-allerta.htm"><img src="https://cdn.quinews.net/mobile/assets/img/telegram.png" border="0" height="20"></a></span> <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.toscanamedianews.it%2Ftemporali-e-mareggiate-24-ore-di-allerta.htm&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 200px;" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

                </div>

                
                                                
                                            <figure class="fotogallery">
                            
                                <img  src="https://cdn.quinews.net/slir/w320-h245/images/4/7/47-pioggia-pontedera-stazione-cropped-85.jpg" alt="">
                            
                            <figcaption></figcaption>                        </figure>
                                     
                
                                    <p tabindex="105" class="sommario"><strong>La Protezione civile ha emesso un codice giallo per giovedì 4 Aprile. Sulla Toscana tornano freddo, vento e grandinate</strong></p>
                
                                <div style="min-width: 250px">
                    <ins class="adsbygoogle"
                         style="display:block; text-align:center;"
                         data-ad-layout="in-article"
                         data-ad-format="fluid"
                         data-ad-client="ca-pub-4391565969077365"
                         data-ad-slot="1064313277"></ins>
                    <script>
                        
                         (adsbygoogle = window.adsbygoogle || []).push({});
                        
                    </script>
                </div>
                
                <center></center>
                
                <div id='videoincontent'></div> 

                <div tabindex="110">
                                                        
                                        
                    <!-- <EdIndex> --> <p><strong>FIRENZE &mdash; </strong>Codice giallo per pioggia, temporali, vento e mareggiate per giovedì 4
 aprile. Lo ha emesso la Sala operativa unificata permanente a seguito 
di un flusso umido e moderatamente instabile anche sulla Toscana, 
associato ad un fronte freddo.</p><p>Già
 dal pomeriggio di oggi, mercoledì 3 aprile, sono attesi locali 
temporali nelle zone interne e nel nord ovest con vento e grandinate 
solo occasionali. Peggioramento a partire dalle 24 di oggi, con 
precipitazioni a prevalente carattere di rovescio e temporale, 
inizialmente sulle zone costiere e di nord-ovest, in graduale estensione
 al resto della regione nel corso della mattinata di domani, giovedì 4 
aprile. Cumulati medi fino ad abbondanti sul nord-ovest e significativi 
altrove, con massimi generalmente elevati. Attenuazione dei fenomeni in 
serata a partire dalle zone di nord-ovest.</p><p>Potranno
 verificarsi temporali anche di forte intensità, inizialmente in 
prossimità della costa e sul nord-ovest, in estensione nel corso della 
mattinata al resto della regione.</p><p>Forte vento, dalle prime ore di domani, su costa, isole e crinali 
appenninici. Il mare sarà molto mosso o localmente agitato nelle isole e
 lungo la costa meridionale.</p> <!-- </EdIndex> -->
                                </div>

                                
                
                <style type="text/css">.fb-page, .fb-page iframe[style], .fb-page span {width: 100% !important;}</style>
                <div style="overflow-x: auto"></div>

                

            
            

            

            

                                
            <div class="clearfix"></div>

        </article>
    
                


<script>
    $('.video_gallery').magnificPopup({
        type:'iframe',
        delegate: 'a.video',
        gallery: {
            enabled: true
        }
    });
</script>                    <ul class="list-unstyled fs2">
                                    <li><a tabindex="125" href="//www.quinewscasentino.it/subbiano-vento-forte-danni-e-fiamme-nellaretino.htm"><i class="icon-circle-arrow-right"></i> Vento forte, danni e fiamme nell'Aretino</a></li>
                                    <li><a tabindex="125" href="//www.quinewselba.it/portoferraio-maltempo-disagi-collegamenti-marittimi-piombino-elba.htm"><i class="icon-circle-arrow-right"></i> Maltempo, disagi per i collegamenti marittimi</a></li>
                                    <li><a tabindex="125" href="//www.toscanamedianews.it/firenze-raffiche-di-vento-a-100-chilometri-orari.htm"><i class="icon-circle-arrow-right"></i> Raffiche di vento a 100 chilometri orari</a></li>
                            </ul>
        
        
        
                
        
        
        <span><a href="whatsapp://send?text=http%3A%2F%2Fwww.toscanamedianews.it%2Ftemporali-e-mareggiate-24-ore-di-allerta.htm"><img src="https://cdn.quinews.net/mobile/assets/img/whatsapp.png" border="0" height="20"></a></span> <span><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.toscanamedianews.it%2Ftemporali-e-mareggiate-24-ore-di-allerta.htm"><img src="https://cdn.quinews.net/mobile/assets/img/telegram.png" border="0" height="20"></a></span> <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.toscanamedianews.it%2Ftemporali-e-mareggiate-24-ore-di-allerta.htm&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 200px;" allowTransparency="true"></iframe><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
        
        
        
        
        <div>
            <ins class="adsbygoogle"
                 style="display:block;width: 320px; height: 600px;"
                 data-ad-client="ca-pub-4391565969077365"
                 data-ad-slot="2409014105"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
        

        
        
        <script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
        
       
        


                        
        



<form role="form" id="search_form" action="/search/" method="get" name="search" style="margin-top: 12px;">
          
            <input type="search" class="form-control" id="search" name="q" placeholder="Cerca notizie...">
         
</form>

    <center><a href="https://www.quinewsmassacarrara.it/toscanamedia/temporali-e-mareggiate-24-ore-di-allerta.htm?desktop=1">Richiedi sito desktop</a></center>
  
<div class="bottom">

  <div class="fondo">
    <p>
      <img class="toscanamedia" src="//cdn.quinews.net/loghi/logo-toscanamedia.jpg">
      Editore Toscana Media Channel srl - Via Masaccio, 161 - 50132 FIRENZE - tel 055.285829 - info@toscanamediachannel.it. 
    QUI quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Direttore responsabile Marco Migli. Vicedirettore Elisabetta Matini. 
    Iscrizione ROC 22105 - C.F. e P.Iva 06207870483<br>
  </div>
</div>

<div class="bottom2">
  <p class="powered">Powered by <a target="_blank" href="https://www.aperion.it">Aperion.it</a></p>
</div>
<div data-role="footer" data-position="fixed" data-id="banner"  data-fullscreen="true" style="opacity: 1.0;">

<h1 style="height:50px:margin:0;padding:0">
  
</h1>
</div>
      </div>

      
      <div data-role="panel" data-position-fixed="true" data-display="push" data-theme="b" id="left-panel">
  <ul data-role="listview">

    <li><a href="#" data-rel="close" class="close">&nbsp;</a></li>

    <li><a href="/">Home</a></li>
          <li data-role="collapsible" data-inset="false" data-iconpos="right">
        <h3>Comuni</h3>
        <ul data-role="listview">
                      <li><a href="/carrara.htm">Carrara</a></li>
                      <li><a href="/massa.htm">Massa</a></li>
                      <li><a href="/montignoso.htm">Montignoso</a></li>
                  </ul>
      </li>
        
        
    <li data-role="collapsible" data-inset="false"  data-iconpos="right">
       <h3>Altre Edizioni</h3>
        <ul data-role="listview">
        	<li><a href="http://m.toscanamedianews.it" target="_edizionetoscana">Toscana</a></li>
	<li><a href="http://m.quinewsabetone.it" target="_edizioneabetone">Abetone</a></li>
	<li><a href="http://m.quinewsamiata.it" target="_edizioneamiata">Amiata</a></li>
	<li><a href="http://m.quinewsarezzo.it" target="_edizionearezzo">Arezzo</a></li>
	<li><a href="http://m.quinewscasentino.it" target="_edizionecasentino">Casentino</a></li>
	<li><a href="http://m.quinewscecina.it" target="_edizionececina">Cecina</a></li>
	<li><a href="http://m.quinewschianti.it" target="_edizionechianti">Chianti</a></li>
	<li><a href="http://m.quinewscuoio.it" target="_edizionecuoio">Cuoio</a></li>
	<li><a href="http://m.quinewselba.it" target="_edizioneelba">Elba</a></li>
	<li><a href="http://m.quinewsempolese.it" target="_edizioneempolese">Empolese</a></li>
	<li><a href="http://m.quinewsfirenze.it" target="_edizionefirenze">Firenze</a></li>
	<li><a href="http://m.quinewsgarfagnana.it" target="_edizionegarfagnana">Garfagnana</a></li>
	<li><a href="http://m.quinewsgrosseto.it" target="_edizionegrosseto">Grosseto</a></li>
	<li><a href="http://m.quinewslivorno.it" target="_edizionelivorno">Livorno</a></li>
	<li><a href="http://m.quinewslucca.it" target="_edizionelucca">Lucca</a></li>
	<li><a href="http://m.quinewslunigiana.it" target="_edizionelunigiana">Lunigiana</a></li>
	<li><a href="http://m.quinewsmaremma.it" target="_edizionemaremma">Maremma</a>
	<li><a href="http://m.quinewsmassacarrara.it" target="_edizionemassacarrara">Massa-Carrara</a></li>
	<li><a href="http://m.quinewsmugello.it" target="_edizionemugello">Mugello</a></li>
	<li><a href="http://m.quinewspisa.it" target="_edizionepisa">Pisa</a></li>
	<li><a href="http://m.quinewspistoia.it" target="_edizionepistoia">Pistoia</a></li>
	<li><a href="http://www.tvprato.it" target="_edizioneprato">Prato</a></li>
	<li><a href="http://m.quinewssiena.it" target="_edizionesiena">Siena</a></li>
	<li><a href="http://m.quinewsvalbisenzio.it" target="_edizionevalbisenzio">Valbisenzio</a></li>
	<li><a href="http://m.quinewsvaldarno.it" target="_edizionevaldarno">Valdarno</a></li>
	<li><a href="http://m.quinewsvaldelsa.it" target="_edizionevaldelsa">Valdelsa</a></li>
	<li><a href="http://m.quinewsvaldera.it" target="_edizionevaldera">Valdera</a></li>
	<li><a href="http://m.quinewsvaldichiana.it" target="_edizionevaldichiana">Valdichiana</a></li>
	<li><a href="http://m.quinewsvaldicornia.it" target="_edizionevaldicornia">Valdicornia</a></li>
	<li><a href="http://m.quinewsvaldinievole.it" target="_edizionevaldinievole">Valdinievole</a></li>
	<li><a href="http://m.quinewsvaldisieve.it" target="_edizionevaldisieve">Valdisieve</a></li>
	<li><a href="http://m.quinewsvaltiberina.it" target="_edizionevaltiberina">Valtiberina</a>
	<li><a href="http://m.quinewsversilia.it" target="_edizioneversilia">Versilia</a>
	<li><a href="http://m.quinewsvolterra.it" target="_edizionevolterra">Volterra</a></li>
	<li><a href="http://m.nove.firenze.it" target="_edizionenovefirenze">Nove Firenze</a></li>
	<li><a href="http://m.gogofirenze.it" target="_gogofirenze">GoGoFirenze</a></li>
	<li><a href="http://www.fiorentinanews.com" target="_fiorentinanews">Fiorentinanews</a></li>
      </ul>
    </li>

    <li>
       <a href="/cinema-programmazione">Programmazione Cinema</a>
    </li>
    
        <li>
       <a href="/farmacie-di-turno.htm">Farmacie di Turno</a>
    </li>

    <li><a target="_blank" href="https://www.quinewsanimali.it">Animali</a></li>
    <li><a target="_blank" href="https://www.cesvot.it/">CESVOTnews</a></li>
    
    
          <li data-role="collapsible" data-inset="false" data-iconpos="right">
        <h3>Qui Blog</h3>
        <ul data-role="listview">
                          <li><a title="QUA LA ZAMPA di Monica Nocciolini" href="/blog/qua-la-zampa/un-fiocchetto-giallo-per-dire-rispettami.htm">QUA LA ZAMPA</a></li>
                                    <li><a title="PENSIERI DELLA DOMENICA di Libero Venturi" href="/blog/pensieri-della-domenica/spiegazioni-libero-venturi.htm">PENSIERI DELLA DOMENICA</a></li>
                                                                        <li><a title="LO SCRITTORE SFIGATO di Enrico Guerrini e Gordiano Lupi" href="/blog/lo-scrittore-sfigato/caccalogo-mondadori-gordanio-lupi-enrico-guerrini.htm">LO SCRITTORE SFIGATO</a></li>
                                    <li><a title="RACCONTARE DI GUSTO di Rubina Rovini" href="/blog/raccontaredigusto/carpaccio-di-manzo-con-caprino-al-melone-mantovano.htm">RACCONTARE DI GUSTO</a></li>
                                    <li><a title="PAROLE MILONGUERE di Maria Caruso" href="/blog/parole-milonguere/il-kamasutango-tango-milonga.htm">PAROLE MILONGUERE</a></li>
                                    <li><a title="RACCOLTE &AMP; PAESAGGI di Marco Celati" href="/blog/raccolte/la-bionda-di-soiana-memorie-del-celati-giovane.htm">RACCOLTE & PAESAGGI</a></li>
                                    <li><a title="FAUDA E BALAGAN di Alfredo De Girolamo e Enrico Catassi" href="/blog/fauda-e-balagan/tra-trump-e-erdogan-e-tempo-di-ultimatum.htm">FAUDA E BALAGAN</a></li>
                                    <li><a title="INCONTRI D&#039;ARTE di Riccardo Ferrucci" href="/blog/incontri-darte/le-storie-di-francesco-nesi.htm">INCONTRI D'ARTE</a></li>
                                    <li><a title="STORIE DELL&#039;ALTRO SECOLO di Marcella Bitozzi" href="/blog/storie-dellaltro-secolo/mario.htm">STORIE DELL'ALTRO SECOLO</a></li>
                                    <li><a title="LEGAMI D&#039;AMORE di Malena ..." href="/blog/malena/e-se-ci-incontrassimo.htm">LEGAMI D'AMORE</a></li>
                                    <li><a title="BAGGIO, OH YES! di  René Pierotti" href="/blog/baggio-oh-yes-rene-pierotti-blog/bohemian-rhapsody-film-queen-esperto-intervista-recensione-freddie-mercury-e-altro-peter-freestone-claudio-tassone-comunita-queeniana-italiana-brian-may-roger-taylor-john-deacon-parte-5.htm">BAGGIO, OH YES!</a></li>
                                    <li><a title="PAROLE IN VIAGGIO di Tito Barbini" href="/blog/parole-in-viaggio-tito-barbini/ignavi-opportunisti-e-codardi-tito-barbini.htm">PAROLE IN VIAGGIO</a></li>
                                    <li><a title="TOSCANA ARGENTINA di José Francisco  Minetto" href="/blog/toscana-argentina/gli-italici-jose-francisco-minetto.htm">TOSCANA ARGENTINA</a></li>
                                    <li><a title="TURBATIVE di Franco Bonciani" href="/blog/turbative/la-meravigliosa-storia-di-arianna-e-giorgio.htm">TURBATIVE</a></li>
                                    <li><a title="SHALOM LA CULTURA DELLA SOLIDARIETÀ di Don Andrea Pio Cristiani" href="/blog/shalom-la-cultura-della-solidarieta/non-possiamo-tacere-don-andrea-cristiani.htm">SHALOM LA CULTURA DELLA SOLIDARIETÀ</a></li>
                                    <li><a title="CI VUOLE UN FISICO di Michele Campisi" href="/blog/ci-vuole-un-fisico/scienziati-da-bar-campisi-michele-blog.htm">CI VUOLE UN FISICO</a></li>
                                    <li><a title="ECONOMIA E TERRITORIO, DA GLOBALE A LOCALE di Daniele Salvadori" href="/blog/economia-e-territorio-da-globale-a-locale/ricambio-generazionale-daniele-salvadori-bplaj.htm">ECONOMIA E TERRITORIO, DA GLOBALE A LOCALE</a></li>
                                    <li><a title="ARCHEOLOGIA E FUTURO di Franco Cambi" href="/blog/archeologia-e-futuro/il-ritorno-di-hermia-e-altre-storie-blog-franco-cambi.htm">ARCHEOLOGIA E FUTURO</a></li>
                          </ul>
      </li>
        
        
                                                <li><a href="/info-aziende.htm">Info Aziende</a></li>
                                      <li><a href="/imprese.htm">Imprese & Professioni</a></li>
                                                        <li><a href="/sport.htm">Sport</a></li>
                                      <li><a href="/spettacoli.htm">Spettacoli</a></li>
                                      <li><a href="/politica.htm">Politica</a></li>
                                      <li><a href="/interviste.htm">Interviste</a></li>
                                      <li><a href="/lavoro.htm">Lavoro</a></li>
                                      <li><a href="/cultura.htm">Cultura</a></li>
                                      <li><a href="/cronaca.htm">Cronaca</a></li>
                                      <li class="active"><a href="/attualita.htm">Attualità</a></li>
                                      <li><a href="/le-notizie-di-oggi.htm">Le notizie di oggi</a></li>
                                      <li><a href="/agenda-elettorale.htm">Agenda Elettorale</a></li>
                              <li><a href="https://m.toscanamedianews.it/monitor-consiglio-regionale.htm">Monitor Consiglio</a></li>        <li><a href="/traffico.htm">Traffico</a></li>
                                      <li><a href="/opinion-leader.htm">Opinion Leader</a></li>
                
    
    <li><a href="/archivio-notizie.htm">Archivio Notizie</a></li>
    <li><a href="/persone">Persone</a></li>
        <li><a href="https://m.toscanamedianews.it/bollettino-neve.htm">Bollettino Neve</a></li>
    

    

    <li data-role="collapsible" data-inset="false"  data-iconpos="right">
       <h3>Altre Edizioni</h3>
        <ul data-role="listview">
        	<li><a href="http://m.toscanamedianews.it" target="_edizionetoscana">Toscana</a></li>
	<li><a href="http://m.quinewsabetone.it" target="_edizioneabetone">Abetone</a></li>
	<li><a href="http://m.quinewsamiata.it" target="_edizioneamiata">Amiata</a></li>
	<li><a href="http://m.quinewsarezzo.it" target="_edizionearezzo">Arezzo</a></li>
	<li><a href="http://m.quinewscasentino.it" target="_edizionecasentino">Casentino</a></li>
	<li><a href="http://m.quinewscecina.it" target="_edizionececina">Cecina</a></li>
	<li><a href="http://m.quinewschianti.it" target="_edizionechianti">Chianti</a></li>
	<li><a href="http://m.quinewscuoio.it" target="_edizionecuoio">Cuoio</a></li>
	<li><a href="http://m.quinewselba.it" target="_edizioneelba">Elba</a></li>
	<li><a href="http://m.quinewsempolese.it" target="_edizioneempolese">Empolese</a></li>
	<li><a href="http://m.quinewsfirenze.it" target="_edizionefirenze">Firenze</a></li>
	<li><a href="http://m.quinewsgarfagnana.it" target="_edizionegarfagnana">Garfagnana</a></li>
	<li><a href="http://m.quinewsgrosseto.it" target="_edizionegrosseto">Grosseto</a></li>
	<li><a href="http://m.quinewslivorno.it" target="_edizionelivorno">Livorno</a></li>
	<li><a href="http://m.quinewslucca.it" target="_edizionelucca">Lucca</a></li>
	<li><a href="http://m.quinewslunigiana.it" target="_edizionelunigiana">Lunigiana</a></li>
	<li><a href="http://m.quinewsmaremma.it" target="_edizionemaremma">Maremma</a>
	<li><a href="http://m.quinewsmassacarrara.it" target="_edizionemassacarrara">Massa-Carrara</a></li>
	<li><a href="http://m.quinewsmugello.it" target="_edizionemugello">Mugello</a></li>
	<li><a href="http://m.quinewspisa.it" target="_edizionepisa">Pisa</a></li>
	<li><a href="http://m.quinewspistoia.it" target="_edizionepistoia">Pistoia</a></li>
	<li><a href="http://www.tvprato.it" target="_edizioneprato">Prato</a></li>
	<li><a href="http://m.quinewssiena.it" target="_edizionesiena">Siena</a></li>
	<li><a href="http://m.quinewsvalbisenzio.it" target="_edizionevalbisenzio">Valbisenzio</a></li>
	<li><a href="http://m.quinewsvaldarno.it" target="_edizionevaldarno">Valdarno</a></li>
	<li><a href="http://m.quinewsvaldelsa.it" target="_edizionevaldelsa">Valdelsa</a></li>
	<li><a href="http://m.quinewsvaldera.it" target="_edizionevaldera">Valdera</a></li>
	<li><a href="http://m.quinewsvaldichiana.it" target="_edizionevaldichiana">Valdichiana</a></li>
	<li><a href="http://m.quinewsvaldicornia.it" target="_edizionevaldicornia">Valdicornia</a></li>
	<li><a href="http://m.quinewsvaldinievole.it" target="_edizionevaldinievole">Valdinievole</a></li>
	<li><a href="http://m.quinewsvaldisieve.it" target="_edizionevaldisieve">Valdisieve</a></li>
	<li><a href="http://m.quinewsvaltiberina.it" target="_edizionevaltiberina">Valtiberina</a>
	<li><a href="http://m.quinewsversilia.it" target="_edizioneversilia">Versilia</a>
	<li><a href="http://m.quinewsvolterra.it" target="_edizionevolterra">Volterra</a></li>
	<li><a href="http://m.nove.firenze.it" target="_edizionenovefirenze">Nove Firenze</a></li>
	<li><a href="http://m.gogofirenze.it" target="_gogofirenze">GoGoFirenze</a></li>
	<li><a href="http://www.fiorentinanews.com" target="_fiorentinanews">Fiorentinanews</a></li>
      </ul>
    </li>
    
    <li><a href="/chi-siamo.htm">Chi Siamo</a></li>
    <li><a href="/contatti.htm">Contatti</a></li>
    <li><a href="/toscanamedia/pubblicita.htm">Pubblicità</a></li>
  </ul>
</div>
    </div>

	<script src="https://cdn.quinews.net/common/assets/v201903111130/js/cookiechoices.js"></script>

	<script>
	  document.addEventListener('DOMContentLoaded', function(event) {
	    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 12px !important;top: 0;bottom: auto;', 'it');
	  });
	</script>
  <script>
  function qualifyURL(url) {
    var a = document.createElement('a');
    a.href = url;
    return a.href;
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-17', 'auto');
</script>

  
<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'massacarrara');
    t.setAttribute('data-metadata', '{"template": "articolo", "pubstartdate": 1554297840}');

    t.src = '/counter/counter.js';
    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>


<script>
  $(document).on('pageinit', function() {
    $.mobile.ajaxEnabled = false;
  });

  $(document).on('pageshow', '[data-role=page], [data-role=dialog]', function (event, ui) {
    
      try {
          if ($.mobile.activePage.attr("data-url")) {
              ga('send', 'pageview', $.mobile.activePage.attr("data-url")); 
              ga('NetworkTracker.send', 'pageview',$.mobile.activePage.attr("data-url"));
              _apcounter.counter({
                  url: qualifyURL($.mobile.activePage.attr("data-url")), 
                  metadata: {
                    template: $.mobile.activePage.attr("data-template"), 
                    pubstartdate: $.mobile.activePage.attr("data-pubstartdate")
                    }
                  });
          } else { 

              ga('send', 'pageview');
              ga('NetworkTracker.send', 'pageview');
              _apcounter.counter();
          } 
      } catch (err) { 
      } 

  } );
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "fgAgCLOChlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=fgAgCLOChlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  </body>
</html>